Posten auf Unternehmesseite als Unternehmesseite



Navigationsbutton "Speile" in der Gruppe entfernen
Hallo,

ich hoffe, ich finde hier in diesem Forum eine Lösung zu meinem Problem.

Ich...
Hits: 0, Antworten: 0

freundschaftsanfrage
hallo
mein problem ist ich habe einer bekannten eine freundschaftsanfrage geschickt die sie nie bekommen...
Hits: 28, Antworten: 0

Hilfe - Deine Anfrage muss pages read engagement zur Nutzung von pages_manage_posts enthalten
Grüßt euch,

Ich möchte per Wordpress über die SNAPP Autoposter Plugin die Beiträge auf der Facebook...
Hits: 61, Antworten: 0

FB Seite weitergeben / überscgreiben
Hallo, ich habe ein Profil bei Facebook und eine Unterseite. Die Unterseite möchte ich an einem Freund weitergeben, bzw...
Hits: 54, Antworten: 0

Bezahlfunktion zum Nachricht in Posteingang senden
Hallo,
gibt es die Funktion immer noch, dass Nachrichten unbefreundet gegen Bezahlung in den Posteingang...
Hits: 72, Antworten: 0

Umfrage Optioin wird nicht angezeigt
Hallo,
ich besitze eine Facebook Fanpage und möchte dort eine Umfrage erstellen.
Es wird überall...
Hits: 79, Antworten: 0

Warum finde ich eine neu erstellte Seite auf Facebook nicht oder nur mit vollem Namen?
Hallo.

Ich habe eine Seite erstellt.
Es gibt diverse Seiten mit "Beispiel", alleine, oder in...
Hits: 84, Antworten: 0

Mit welcher Eingabe findet man bei Google meine 2. Seite, die ich bei Facebook aufgemacht habe?
Hallo,

seit längerer Zeit habe ich schon eine 2. Seite bei Facebook aufgemacht. Bisher konnten Leute,...
Hits: 184, Antworten: 0

Inserat wird überprüft.... ausschalten
Hi
Ich habe eine an und verkauf Gruppe gegründet

Hits: 195, Antworten: 2

Link funktioniert nicht
Hallo zusammen,
ich habe ein Problem das ich nicht lösen kann. Ich habe auf Facebook einen Beitrag geschrieben...
Hits: 105, Antworten: 0

Ergebnis 1 bis 4 von 4
  1. #1
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7

    Posten auf Unternehmesseite als Unternehmesseite

    Guten Abend,

    ich wollte als Unternehmensseite auf einer anderen Unternehmensseite posten. Das funktioniert auch, ABER mein Logo (Minaturbild) wird nicht angezeigt und der Name meines Unternehmens auch nicht. Was mir auch auffällt ist, dass wenn ich mich abmelde ist der Beitrag gar nicht mehr auf der anderen Unternehmensseite zu sehen. Muss ich noch etwas einstellen. Hat die andere Seite etwas spezielles eingestellt? Was auffällt ist, dass wenn ich auf der anderen Seite mit einem privater Account poste wird alles angezeigt und bleibt auch nach Abmeldung erhalten. Ich habe schon bei Google geschaut, aber leider nicht gefunden ob es da Einschränkunen als Unternehmen gibt und, dass dann auch Name und Bild nicht angezeigt werden.

    Grüße und Danke

  2. #2
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    hier noch ein bildScreenShot001 Kopie.jpg

  3. #3
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    Hallo,

    hat keiner eine Ahnung was ich meine?
    Hat keiner das Problem?

    Grüße

  4. #4
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    Hallo,

    wollte darauf mal eine Antwort geben. Das Verhalten ohne privaten Account ist sehr eingeschränkt. Mit einem zusätzlichen privaten Account der verknüpft ist mit dem Unternehmensaccount hat man mehr Möglichkeiten.

    Grüße

-----------------------------------------------------------------------------------------------------------------------------