Posten auf Unternehmesseite als Unternehmesseite



"Beitrag verborgen" rückgängig machen
Hallo! Ich bin neu hier und hab gleich mal ein Problem mitgebracht: ich hab grad auf meiner Facebook-App aus Versehen...
Hits: 30, Antworten: 0

Problem mit Admin-Rechten, Unternehmensseite
Hallo.
Ich bin soll für ein Unternehmen ein Facebook Profil weiterführen.
Der der das bisher gemacht...
Hits: 29, Antworten: 0

2 Konten mit gleichem Nick
Hallo...
Da mein Account bei Facebook deaktiviert wurde habe ich einen zweiten und dritten erstellt. Schlau wie...
Hits: 56, Antworten: 0

Kto. deaktivierung
mein kto. bei FB soll in 23 tagen deaktiviert werden, weil ich auf einer witzeseite etwas gepostet haben soll das den...
Hits: 89, Antworten: 0

Verkaufen-Button in Gruppen wird nicht angezeigt
Hallo zusammen,

ich bin in einigen Verkaufsgruppen und würde auch gerne etwas verkaufen.
Leider...
Hits: 64, Antworten: 0

Konto zum Schutz gesperrt, einzige Option funktioniert nicht
Hallo


Vorgeschichte, schon seit Monaten versuchen irgendwelche Wesen mein Profil ( 08 15 )...
Hits: 101, Antworten: 0

Facebookaccount gehackt
Hi . Mein facebookaccount würde gehackt. Email, Passwort etc geändert.
Meine Ausweiskopie wird nicht akzeptiert...
Hits: 101, Antworten: 0

Recht an facebook Firmenseite bekommen
Hallo,

eine Kundin von uns hatte 2016 eine facebook-Seite erstellen lassen. Seitdem ist an der...
Hits: 114, Antworten: 0

Link für Facebook-Seite kann nicht geändert werden
Hallo,

ich habe meinen Seitenname geändert, jedoch hat sich der Link zur Zeit nicht geändert. Somit ist...
Hits: 77, Antworten: 0

Facebook und Chrome
An die Admins: wenn der Beitrag hier nicht hingehört bitte entsprechend verschieben.
Hallo
Ich habe...
Hits: 125, Antworten: 1

Ergebnis 1 bis 4 von 4
  1. #1
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7

    Posten auf Unternehmesseite als Unternehmesseite

    Guten Abend,

    ich wollte als Unternehmensseite auf einer anderen Unternehmensseite posten. Das funktioniert auch, ABER mein Logo (Minaturbild) wird nicht angezeigt und der Name meines Unternehmens auch nicht. Was mir auch auffällt ist, dass wenn ich mich abmelde ist der Beitrag gar nicht mehr auf der anderen Unternehmensseite zu sehen. Muss ich noch etwas einstellen. Hat die andere Seite etwas spezielles eingestellt? Was auffällt ist, dass wenn ich auf der anderen Seite mit einem privater Account poste wird alles angezeigt und bleibt auch nach Abmeldung erhalten. Ich habe schon bei Google geschaut, aber leider nicht gefunden ob es da Einschränkunen als Unternehmen gibt und, dass dann auch Name und Bild nicht angezeigt werden.

    Grüße und Danke

  2. #2
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    hier noch ein bildScreenShot001 Kopie.jpg

  3. #3
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    Hallo,

    hat keiner eine Ahnung was ich meine?
    Hat keiner das Problem?

    Grüße

  4. #4
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    Hallo,

    wollte darauf mal eine Antwort geben. Das Verhalten ohne privaten Account ist sehr eingeschränkt. Mit einem zusätzlichen privaten Account der verknüpft ist mit dem Unternehmensaccount hat man mehr Möglichkeiten.

    Grüße

-----------------------------------------------------------------------------------------------------------------------------