Posten auf Unternehmesseite als Unternehmesseite



Neue Seitenversion
Hallo in die Runde,

ich habe eine neue Seite erstellt, wahrscheinlich automatisch in der neuen...
Hits: 14, Antworten: 0

Profilbild nicht mehr editierbar
Hallo an dieses Forum,

ich habe eine Fan Page auf FB, irgendwie wurde vor kurzem(?) ein Software Update...
Hits: 19, Antworten: 0

Hallo an dieses Forum
Hoffe mithilfe dieses Forums auf den baldigen Komplettdurchblick auf FB...okay ist übertrieben, aber es wäre die...
Hits: 21, Antworten: 0

Inhalte des News Feet auf einer anderen Seite/Blog teilen.
Seit kurzem kann ich keine Inhalte aus dem Newsfeet nicht mehr auf meinem Blog "auf einer Seite" teilen. Wie lässt sich...
Hits: 24, Antworten: 0

Eigene Fotos als sensibler Inhalt markieren
Hi,

ich bin in einer Tiergruppe aktiv, beid er regelmäßig tote Katzen geposted werden,d ie z.B....
Hits: 43, Antworten: 0

Ausweis lässt sich nicht hochladen
Hallo,

ich wollte meine Authentifizierung per Ausweis machen, da mein Code Generator Handy defekt ist....
Hits: 86, Antworten: 0

Nicht autorisierte Werbeanzeigen
Guten Tag,
über meinen FB Account wurden Werbeanzeigen geschaltet. Unter "Einstellungen", "Zahlungen",...
Hits: 125, Antworten: 0

Foto Facebook lässt nur 720p zu - sehe aber bei anderen auch 1080p
Kann mir bitte jemand helfen bzw. mir seine Erfahrungen weitergeben. Ich bin am verzweifeln, weil ich es einfach nicht...
Hits: 111, Antworten: 0

Bildformat Instagram Facebook
Hallo,

Meine Frage meine Dilemma ist, Ich brauche ein Bildformat was für Instagram Facebook gleich zu...
Hits: 122, Antworten: 0

GIF's in Gruppe unterdrücken
Hallo zusammen,

ich möchte gerne in einer privaten Gruppe die GIF's, die man als Kommentar einfügen...
Hits: 142, Antworten: 0

Ergebnis 1 bis 4 von 4
  1. #1
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7

    Posten auf Unternehmesseite als Unternehmesseite

    Guten Abend,

    ich wollte als Unternehmensseite auf einer anderen Unternehmensseite posten. Das funktioniert auch, ABER mein Logo (Minaturbild) wird nicht angezeigt und der Name meines Unternehmens auch nicht. Was mir auch auffällt ist, dass wenn ich mich abmelde ist der Beitrag gar nicht mehr auf der anderen Unternehmensseite zu sehen. Muss ich noch etwas einstellen. Hat die andere Seite etwas spezielles eingestellt? Was auffällt ist, dass wenn ich auf der anderen Seite mit einem privater Account poste wird alles angezeigt und bleibt auch nach Abmeldung erhalten. Ich habe schon bei Google geschaut, aber leider nicht gefunden ob es da Einschränkunen als Unternehmen gibt und, dass dann auch Name und Bild nicht angezeigt werden.

    Grüße und Danke

  2. #2
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    hier noch ein bildScreenShot001 Kopie.jpg

  3. #3
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    Hallo,

    hat keiner eine Ahnung was ich meine?
    Hat keiner das Problem?

    Grüße

  4. #4
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    Hallo,

    wollte darauf mal eine Antwort geben. Das Verhalten ohne privaten Account ist sehr eingeschränkt. Mit einem zusätzlichen privaten Account der verknüpft ist mit dem Unternehmensaccount hat man mehr Möglichkeiten.

    Grüße

-----------------------------------------------------------------------------------------------------------------------------