Posten auf Unternehmesseite als Unternehmesseite



Facebook App "There are 10 new Posts"
Hallo,

wie kann ich auf Android die Nachricht "There are 10 new Posts" deaktivieren und alle anderen...
Hits: 77, Antworten: 0

schwarze Fragezeichen im Text
Wer kann mir helfen bzw. erklären, wie diese kleinen schwarzen Fragezeichen in den eingefügten Text kommen?
Hits: 28, Antworten: 0

auf PN antworten funktioniert nicht
Wenn ich PNs bekomme, kann ich darauf nicht antworten.
Unter der PN die ich bekommen habe ist kein freies Feld,...
Hits: 34, Antworten: 0

Meine Fanseite wurde auf die "klassische Ansicht" zurückgesetzt und ein Jahr ist gelöscht
Hallo Zusammen,

ich weiß mir nicht anders zu helfen, weil es mein Thema nirgends gibt.

...
Hits: 95, Antworten: 1

FB Konto kann nicht bestätigt werden
Hallo liebe Leute, bin nach 2 verzweifelten Tagen auf euch gestoßen. Wir bzw meine Frau hat ein Problem, das wir nicht...
Hits: 51, Antworten: 0

Konto wurde heute von FB gesperrt
Hallo,
mein FB-Konto wurde heute von Facebook gesperrt.

Frage: Wie kann ich es wieder aktivieren?...
Hits: 128, Antworten: 0

FB Optimierung auf Offline Events
Hallo, weißt jemand, wie Facebook genau die Auswertung für das Ziel Offline Events (Store Traffic) macht? Wenn man...
Hits: 114, Antworten: 0

Ich kann den Namen meiner eigenen Seite nicht ändern
Hallo guten Tag
Ich habe ein riesen Problem mit meiner eigenen Facebook Seite.
Schon seit über einem...
Hits: 285, Antworten: 2

facebook login freunde problem
Hallo zusammen.

Ich habe mein Facebook-Konto seit ein paar Jahren nicht benutzt.
Jetzt wollte ich...
Hits: 2684, Antworten: 0

Konto gehackt, Passwort + Email-Adresse geändert, keine Mobilnummer hinterlegt - Hilfe!
Schönen guten Tag,
wie im Topic erwähnt, wurde letzte Nacht mein Facebook-Konto gehackt. Der oder die Hacker...
Hits: 275, Antworten: 0

Ergebnis 1 bis 4 von 4
  1. #1
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7

    Posten auf Unternehmesseite als Unternehmesseite

    Guten Abend,

    ich wollte als Unternehmensseite auf einer anderen Unternehmensseite posten. Das funktioniert auch, ABER mein Logo (Minaturbild) wird nicht angezeigt und der Name meines Unternehmens auch nicht. Was mir auch auffällt ist, dass wenn ich mich abmelde ist der Beitrag gar nicht mehr auf der anderen Unternehmensseite zu sehen. Muss ich noch etwas einstellen. Hat die andere Seite etwas spezielles eingestellt? Was auffällt ist, dass wenn ich auf der anderen Seite mit einem privater Account poste wird alles angezeigt und bleibt auch nach Abmeldung erhalten. Ich habe schon bei Google geschaut, aber leider nicht gefunden ob es da Einschränkunen als Unternehmen gibt und, dass dann auch Name und Bild nicht angezeigt werden.

    Grüße und Danke

  2. #2
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    hier noch ein bildScreenShot001 Kopie.jpg

  3. #3
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    Hallo,

    hat keiner eine Ahnung was ich meine?
    Hat keiner das Problem?

    Grüße

  4. #4
    Neuer Benutzer
    Registriert seit
    24.07.2013
    Beiträge
    7
    Hallo,

    wollte darauf mal eine Antwort geben. Das Verhalten ohne privaten Account ist sehr eingeschränkt. Mit einem zusätzlichen privaten Account der verknüpft ist mit dem Unternehmensaccount hat man mehr Möglichkeiten.

    Grüße

-----------------------------------------------------------------------------------------------------------------------------